[SOLUCIONADO] A mi el mod no me va bien

    Comparte
    avatar
    seven_Diamonds
    Moderador
    Moderador

    Masculino
    Cantidad de envíos : 422
    Edad : 105
    Fecha de inscripción : 19/08/2009

    [SOLUCIONADO] A mi el mod no me va bien

    Mensaje  seven_Diamonds el Vie Ene 01, 2010 12:44 pm

    no me funciona lo de llamar a k2000 y si cojo el bf injection y le pongo el modo atake el coche se queda unos segundos un poco en bloqueo luego despues se ve mal el coche y si abanzo con el se me congela el juego y se crashea , y nose porque tampoco me funcionan las demas habilidades , lo instale sobre un gta limpio , kizas el problema sea que no lo instalo en archivos de programa ? por que lo e instalado en la unidad E: que es donde tengo todos los mods, weno un saludo , volvere a instalarlo mas tarde y aver si se soluciona ...
    avatar
    Admin
    Admin
    Admin

    Masculino
    Cantidad de envíos : 486
    Edad : 26
    Localización : Boadilla del Monte, Madrid.
    Fecha de inscripción : 21/08/2007

    Re: [SOLUCIONADO] A mi el mod no me va bien

    Mensaje  Admin el Vie Ene 01, 2010 1:10 pm

    ¿Seguro que has instalado el mod en la carpeta del GTA?

    Porque se me hace muy raro.


    _________________


    KARR Rules
    avatar
    seven_Diamonds
    Moderador
    Moderador

    Masculino
    Cantidad de envíos : 422
    Edad : 105
    Fecha de inscripción : 19/08/2009

    Re: [SOLUCIONADO] A mi el mod no me va bien

    Mensaje  seven_Diamonds el Vie Ene 01, 2010 2:19 pm

    lo e reinstalado todo y ahora me funciona todo escepto lo de llamar a kitt (aunke si que me funciona ) pero me sale con otra tecla ya no se blokea el juego ... ahora va bien parece , solo es eso que lo de llamar a kitt me va pero con otra tecla xD es un poco raro
    avatar
    seven_Diamonds
    Moderador
    Moderador

    Masculino
    Cantidad de envíos : 422
    Edad : 105
    Fecha de inscripción : 19/08/2009

    Re: [SOLUCIONADO] A mi el mod no me va bien

    Mensaje  seven_Diamonds el Vie Ene 01, 2010 2:30 pm

    okis vale ahora se por que me pasa esto , la primera vez me equiboque porque no copie el archivo stream , y lo de llamar a kitt no podia por que estava en una mision (la primera de las bicis) y por eso no salia ahora me va todo ok Wink (jeje si a alguien le pasa como ami ya sabeis por que es) xDD
    pues entonces no es un fallo , lo siento por la confusion
    saludos
    avatar
    Admin
    Admin
    Admin

    Masculino
    Cantidad de envíos : 486
    Edad : 26
    Localización : Boadilla del Monte, Madrid.
    Fecha de inscripción : 21/08/2007

    Re: [SOLUCIONADO] A mi el mod no me va bien

    Mensaje  Admin el Vie Ene 01, 2010 5:02 pm

    No pasa nada, simplemente está desactivado en misiones porque sino es muy fácil que el juego haga crash en una misión.


    _________________


    KARR Rules
    avatar
    Knight Industries
    Sabe bastante
    Sabe bastante

    Masculino
    Cantidad de envíos : 82
    Edad : 32
    Fecha de inscripción : 21/01/2011

    Problema con el knight rider mod 0.2

    Mensaje  Knight Industries el Mar Ene 25, 2011 6:55 pm

    hola miren mi mod si esta bien pero de rrepente se sale del juego y aveses se traaba y tengo que apagar la compu , y una ves se apago cuando kitt 3000 dijo algo ayudaa

    a otra cosa como pongo el ski mod y todo eso lo unico que se es

    lanzallamas - 2

    y

    cohetes- 0 dime lo demas

    Gracias KITT
    avatar
    themaster
    Sabe bastante
    Sabe bastante

    Masculino
    Cantidad de envíos : 107
    Edad : 23
    Localización : Temuco Chile
    Fecha de inscripción : 02/04/2010

    Re: [SOLUCIONADO] A mi el mod no me va bien

    Mensaje  themaster el Mar Ene 25, 2011 8:22 pm

    @Knight Industries escribió:hola miren mi mod si esta bien pero de rrepente se sale del juego y aveses se traaba y tengo que apagar la compu , y una ves se apago cuando kitt 3000 dijo algo ayudaa

    a otra cosa como pongo el ski mod y todo eso lo unico que se es

    lanzallamas - 2

    y

    cohetes- 0 dime lo demas

    Gracias KITT

    Creo que no aprendiste lo que te dije la otra vez. Primero, Procedencia del mod. Segundo, Versión. Si no adjuntas esa información imposible ayudarte.

    Saludos
    avatar
    Knight Industries
    Sabe bastante
    Sabe bastante

    Masculino
    Cantidad de envíos : 82
    Edad : 32
    Fecha de inscripción : 21/01/2011

    Re: [SOLUCIONADO] A mi el mod no me va bien

    Mensaje  Knight Industries el Miér Ene 26, 2011 2:45 am

    mi mod lo descargue de esta pagina Smile te doy mi correo aavalos.0499@hotmail.com

    dame el tullo yayun mod que se llama old school knight rider lo descargue de youtube gracias

    pasame tu correo KITT

    Contenido patrocinado

    Re: [SOLUCIONADO] A mi el mod no me va bien

    Mensaje  Contenido patrocinado


      Fecha y hora actual: Mar Jun 27, 2017 6:47 pm