Problemas con el CLEO3

    Comparte

    Omega zero
    Recien LLegado
    Recien LLegado

    Masculino
    Cantidad de envíos : 19
    Edad : 25
    Localización : En Neo arcadia
    Fecha de inscripción : 06/05/2010

    Problemas con el CLEO3

    Mensaje  Omega zero el Mar Jun 01, 2010 12:01 am

    hola comunidad

    bueno tengo un problema

    cuando instalo en sanny, me pide ke instale el cleo3, cuando lo instalo y abro el juego, rapidamente me saca el error algo asi como "el GTA san andreas dejo de funcionar"

    al igual al iniciar con el sistema operativo windows xp, al terminar de cargar se me cierra

    ke tego ke hacer pasa solucionar este problema

    Admin
    Admin
    Admin

    Masculino
    Cantidad de envíos : 486
    Edad : 25
    Localización : Boadilla del Monte, Madrid.
    Fecha de inscripción : 21/08/2007

    Re: Problemas con el CLEO3

    Mensaje  Admin el Mar Jun 01, 2010 10:31 am

    Eso que nos comentas es muy raro, probablemente tengas una versión del juego que no es compatible con CLEO 3, quizas la 2.0, aunque no se si puede ser eso.

    Un saludo Smile


    _________________


    KARR Rules

    Omega zero
    Recien LLegado
    Recien LLegado

    Masculino
    Cantidad de envíos : 19
    Edad : 25
    Localización : En Neo arcadia
    Fecha de inscripción : 06/05/2010

    Re: Problemas con el CLEO3

    Mensaje  Omega zero el Mar Jun 01, 2010 8:15 pm

    no lo creo, ya ke anteriormente me dejaba usar los cleos, al dia siguiente ya no me permitia para nada

    Contenido patrocinado

    Re: Problemas con el CLEO3

    Mensaje  Contenido patrocinado Hoy a las 7:34 pm


      Fecha y hora actual: Sáb Dic 10, 2016 7:33 pm